AlBulles 0.3b – Compatible PHP4

Suite à plusieurs mails que j’ai reçu à propos de la compatibilité d’AlBulles sur les serveurs uniquement PHP4, j’ai mis en ligne une version compatible PHP4.

Vous trouverez le lien de téléchargement sur la page dédiée à AlBulles (Ici). Cette version est la version 0.3b.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *